Webseite aktuell nicht aufrufbar [gelöst]
Incident Report for gn2 hosting
Resolved
Webseite steht wieder störungsfrei zur Verfügung
Posted 20 days ago. Aug 01, 2017 - 17:33 CEST
Identified
aktuell haben wir eine Loginseite geschaltet, da die Fehlerbehebung noch etwas andauern wird.
Posted 20 days ago. Aug 01, 2017 - 17:23 CEST
Investigating
momentan gibt es Probleme beim Aufruf unserer Webseite, Techniker sind schon aktiv an der Fehlerbehebung.
Posted 20 days ago. Aug 01, 2017 - 14:59 CEST