13.08.2019

[Update] Hardwareaustausch Host 26 RZ Köln am 14.08.2019 (statt 13.08.), geplant vor 1 Woche

Update aus technischen Gründen mußte der Tausch leider kurzfristig um einen Tag verschoben werden, statt dem 13.08. findet er jetzt am 14.08. statt

Ab 8:00 Uhr wird die komplette Serverhardware ausgetauscht, in dieser Zeit sind keine Webseiten auf dem Server erreichbar, geplant ist eine maximale Ausfalldauer von 1 Stunde, der Mailverkehr ist davon nicht betroffen, Mails können unterbrechungsfrei versendet und empfangen werden